openhpi/Makefile.am in OpenHPI... CVE-2015-3248 CNNVD-201709-1227

4.7 AV AC AU C I A
发布: 2015-04-10
修订: 2020-10-31

OpenHPI是一套开源的用于管理计算机硬件的图形化工具。 OpenHPI 3.6.0之前的版本中的openhpi/Makefile.am文件存在安全漏洞。本地攻击者可利用该漏洞造成拒绝服务(磁盘消耗)。

0%
暂无可用Exp或PoC
当前有1条受影响产品信息