The contact-form-7 plugin before... CVE-2018-20979

7.5 AV AC AU C I A
发布: 2019-08-21
修订: 2020-10-31

The contact-form-7 plugin before 5.0.4 for WordPress has privilege escalation because of capability_type mishandling in register_post_type.

0%
暂无可用Exp或PoC
当前有8条受影响产品信息