The wp-front-end-profile plugin... CVE-2019-15111

7.5 AV AC AU C I A
发布: 2019-08-16
修订: 2020-10-29

The wp-front-end-profile plugin before 0.2.2 for WordPress has a privilege escalation issue.

0%
暂无可用Exp或PoC
当前有4条受影响产品信息