LibreNMS 安全漏洞 CVE-2020-15877 CNNVD-202007-1354

6.5 AV AC AU C I A
发布: 2020-07-21
修订: 2020-07-23

LibreNMS是一套基于PHP和MySQL的开源网络监控系统。该系统具有自定义警报、自动发现网络环境和自动更新等特点。 LibreNMS 1.65.1之前版本中存在安全漏洞,该漏洞源于程序没有对普通用户进行充足的访问控制。攻击者可通过发送特制请求利用该漏洞绕过访问限制。

0%
暂无可用Exp或PoC
当前有1条受影响产品信息