In Nagios XI before 5.7.3,... CVE-2020-15901

- AV AC AU C I A
发布: 2020-07-22
修订: 2020-08-13

In Nagios XI before 5.7.3, ajaxhelper.php allows remote authenticated attackers to execute arbitrary commands via cmdsubsys.

0%
暂无可用Exp或PoC
产品及版本信息(CPE)暂不可用