flatCore before 1.5.7 allows XSS by... CVE-2020-17451

- AV AC AU C I A
发布: 2020-08-09
修订: 2020-10-01

flatCore before 1.5.7 allows XSS by an admin via the acp/acp.php?tn=pages&sub=edit&editpage=1 page_linkname, page_title, page_content, or page_extracontent parameter, or the acp/acp.php?tn=system&sub=sys_pref prefs_pagename, prefs_pagetitle, or prefs_pagesubtitle parameter.

0%
暂无可用Exp或PoC
产品及版本信息(CPE)暂不可用