In libslirp 4.1.0, as used in QEMU 4.2.0,... CVE-2020-8608

- AV AC AU C I A
发布: 2020-02-04
修订: 2020-10-31

In libslirp 4.1.0, as used in QEMU 4.2.0, tcp_subr.c misuses snprintf return values, leading to a buffer overflow in later code.

0%
暂无可用Exp或PoC
产品及版本信息(CPE)暂不可用